ドッフの喫茶店

色々好きに書いてます。 昔はROとか艦これとかingressしていました。

カテゴリ: PC・ガジェット

暫くスマホ記事続きそうですね、私です。

ホームやメニューからチェックしていきましょう。
※配置はいじったんですが初期化しました。


2928_IS15SH

カレンダーあるページがセンターですね。
個人的には凄く邪魔だと思いますw
スマホ使う目的ってカレンダー見る事じゃないからねぇ。

スライド閉じてると中央の ・ ・ ・ ・ ・ は時刻に変わります。

ここでエンターキー押すか中央の3×4区切りのボタン押すと↓になります続きを読む
このエントリーをはてなブックマークに追加 mixiチェック


メーカーページなど

AQUOS PHONE SL IS15SH | スマートフォン | au
http://www.au.kddi.com/seihin/ichiran/smartphone/is15sh/

価格.com - シャープ AQUOS PHONE SL IS15SH au [ミントブルー] ピックアップリスト
http://kakaku.com/item/K0000374871/pickuplist/



2926_IS15SH


2927_IS15SH


想像よりはサクサク動いてますね。シングルコアでもメモリ1GBあるのはかなりいい。
ただ当然というか、iOSのようなヌルヌル感は無いです。
Android OS 4.1で60fps化するらしいのでそこに期待ですね。


まずはアドレス帳とか全部移さないと・・・
S006のMicroSDに色々バックアップ。
んでIS15SHに挿入んで、「ツール」→「コンテンツマネージャ」→「Others」と選択。


BM_0006とか、AD_0006とか意味不明なファイル名が出てくるので
日付で多分さっきのバックアップデータだなと想像して選択。
ちなみにBMはブックマークで、ADはアドレス帳です。


選択したら「vCardViewer」で開くか聞かれるのでOK
そしたらインポートが始まるので終了を待つ。直ぐ終わります。
展開先は本体、Googleとか聞かれますがお好みで。
おそらくGoogleに展開すると編集等は楽なんでしょうね・・・



そんなわけで放置してたGoogleアカウントに連絡先統合したんだけど・・・
グループ編集作業らくすぎワロタwwww
もっと早く統合してればよかったねと思う便利さが怖い。ここがGoogleの強みなんだよなぁ。
よし今日はこのへんで。
このエントリーをはてなブックマークに追加 mixiチェック

4
モニタ解像度は1280×1024サイズなのだけれども
アスペクト比率維持したままフルスクリーンにしたい…
そんな場合におすすの記事です。


今回必要なのはGeforceシリーズのビデオカード(同 VGA、グラボ)

■Geforce7シリーズまでで」使ってるパネルはこちら
598_aspect

デスクトップの適当な所を右クリック、NVIDIA ディスプレイ→モニタ名をクリック。
設定によってはここにありませんが、画面のプロパティ→設定→詳細設定に有るはず。


記事更新 2012/04/24
続きを読む
このエントリーをはてなブックマークに追加 mixiチェック


GeForce GTX 560 SE (ZOTAC GTX 560 SE 1GB)
http://www.4gamer.net/games/123/G012385/20120417026/

■GF114のフルスペックから2基のSMを無効化
■メモリインタフェースも192bitに

ヒートスプレッダに覆われたGTX 560 SE(のパッケージ)。刻印は「GF114-200-KB-A1」なので,「ALIENWARE X51」が搭載していたGTX 555と同じということになる
 ZOTACの製品情報ページによれば,ZOTAC GTX 560 SEは,288基のCUDA Coreを持ち,24基のROPユニットを持つという。
 ちなみにCUDA Core数が288基というのは,GeForce GTX 55x系の型番を持ちながらGTX 560などと同じ「GF114」コアを採用するGPU「GeForce GTX 555」(以下,GTX 555)と同じだ。GTX 560 SEは,そんなGTX 555の一般PC市場向けモデルといった理解が正解かもしれない。



nVIDIAの型番マジ分かりづらいから整理してほしいなあ。
それが改善されれば調査する時間省けるのだが・・・ うーん、まぁそれは置いといて性能に触れてみますか。

GTX550Tiよりは格上かつ消費電力同等でミドルレンジとしては上出来だね(o´ヮ`)
他のカードと比較が全然なされてないのは気になるけど、こういう事か。



できれば「Radeon HD 7770」も比較対象に加えたかったのだが,テストスケジュールの都合上,今回は省略した。HD 7770との力関係を知りたい場合は,HD 7770のレビュー記事から,HD 6850およびGTX 550 Tiのスコアを本稿の内容と照らし合わせ,推測してもらえればと思う。



ってあるけど、今回のテストで使ってるCPUが2600Kで、HD7770のテストは3960Xなんだよね。
比較にはやや不適格か?一応表作ってみるかね。



Core i7 3960X
3DMark11(Dx11)
Performance Extreme
HD 7770 3535 1105
HD 7750 2718 831
HD 6850 3742 1133
HD 6770 2832 877
GTX 550Ti 2711 837


Core i7 2600K
3DMark11(Dx11)
Performance Extreme
GTX 560 SE 3374 1058
GTX 560 4026 1305
HD 6850 3667 1116
GTX 550Ti 2643 843


Core i7 3960X 赤色
Core i7 2600K 青色
3DMark11(Dx11)
Performace Extreme
GTX 560 4026 1305
HD 6850 3742 1133
HD 6850 3667 1116
HD 7770 3535 1105
GTX 560 SE 3374 1058
HD 6770 2832 877
HD 7750 2718 831
GTX 550Ti 2711 837
GTX 550Ti 2643 843


最適化対決となる3Dmark11だけ持ち込みました。
狙ってる場所が明白ですねこのカード(´・∀・`)
もし3960Xで回したらPerformaceで3400ぐらいかな?
消費電力は550Tiレベルなんでもっと低ければという感じです。

Keplerが出た今何故コレが販売?気になりますね。
私の予想ではQ2後半〜Q3までミドルレンジ置換えが無い為と思われます。
丁度いいカードがOEM向けにあったんで市場に回すかーという状況に見えます。
あくまで推測ですがね・・・
このエントリーをはてなブックマークに追加 mixiチェック


■前記事
【相性?】Win7+X79チップセット+IRSTe+RO
http://doplxyz.livedoor.biz/archives/51914667.html




あなたのRO環境を晒してみるスレ 38台目
http://gemma.mmobbs.com/test/read.cgi/ragnarok/1332110899/

べっかんこ(携帯用スレッドビューアー)
http://same.ula.cc/test/r.so/gemma.mmobbs.com/ragnarok/1332110899/146


146 名前:92[sage] 投稿日:12/04/08(日) 03:59 ID:dNtsxEM10
問題が解決したので報告
>>102が正解でIRSTe削除→ドライバを変更で解決
変更後は通知領域にSSDとHDDの取り出しのアイコンが出てきたぐらいで特に問題は出てない

手順はプログラムと機能からIRSTeのプログラムを削除(手順txtのAHCI→IDEはやったらブルスクしたのでAHCIのまま)
再起動後デバイスマネージャーのIntel(R) C600 Series Chipset SATA AHCI Controllerを選択してドライバの更新
Windowsのstandard ahci 1.0 serial ata controllerに変更
すると起動も終了も硬直することなくスムーズになった

同様の症状で困ってる人がいたら参考までに
スレ消費してお騒がせして申し訳ない




147 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/08(日) 04:33 ID:Ou/REbB60
無事解決したようでなにより
ここでAMD(A75)なのに起動に30秒以上かかる俺登場
やっぱRAIDまわりなのかね

まあROほとんどやってないからいいっちゃいいんだけどw




良かった良かった・・・ってなんかサラっとAMDにも問題ある旨の書き込みあるんだがwww
LlanoやTrinityのよーなAPU環境でハマりそうだな。こっちの解決も出ないかなぁ。
このエントリーをはてなブックマークに追加 mixiチェック

MMOBBSにこんな書き込みが


あなたのRO環境を晒してみるスレ 38台目
http://gemma.mmobbs.com/test/read.cgi/ragnarok/1332110899/

べっかんこ(携帯用スレッドビューアー)
http://same.ula.cc/test/r.so/gemma.mmobbs.com/ragnarok/1332110899/92-


92 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/01(日) 17:05 ID:5t5pWFHN0
起動はできるから不具合じゃないと思うけど相談

新しく届いたPCでROを起動・終了するのに時間がかかる
セキュリティソフトの問題かと思って今AVG→MSEにしたけど変化なし
具体的には
パッチクライアント起動→ゲーム開始ポチ→30秒ぐらい経ってRO蔵起動
ゲーム内でゲーム終了→5秒間画面が硬直→フェードアウト
スペックの低いXP機ではこういった硬直や起動時間の長さはない
Windows7自体の設定がまずいのかな?それとも気にしすぎか?教示頼む

■PCの種類(メーカー、BTO、自作etc):BTO ドスパラ
■OS                :Windows7 Professional 64bit
■マザーボード         :ASRock X79 Extream4
■CPU              :i7-3820
■メモリ               :ADATA DDR3 PC3-12800 4x4GB
■グラフィックカード.     :Palit GTX560Ti
■グラフィックドライバー :275.33
■HDD / SSD       :Intel 520 120GB
■電源(容量)         :SeaSonic 760W
■RO表示サイズ.     :1024*768
■回線環境           :フレッツ光NEXT
■セキュリティソフト.     :AVG→MSE
■特記事項           :Ragexe.exeに垂直同期強制Offと電源管理のパフォーマンス最大化を設定済み
                 TAF1




93 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/01(日) 17:41 ID:M+SBgXlf0
起動はうちもそんなもんだよ



94 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/01(日) 18:14 ID:d5MZZuev0
そこで問題の無いというスペックの低いXP機のスペックを書かないのは何でなんだぜ?



95 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/01(日) 18:19 ID:P50iMF730
>>92
クラ起動に30秒ってなんか長いね
うちはクラ起動3秒位だけどね
Win7 64bit
555BE
HD6790
500GB HDD
avira 2012
サブPCでも10秒位だよ
X2 3800+
Win7 32bit
GT240
250GB HDD
MSE




96 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/01(日) 18:54 ID:5t5pWFHN0
>>94
古いんでわかる範囲で
■PCの種類(メーカー、BTO、自作etc):BTO ドスパラ
■OS                :WindowsXP Home 32bit
■マザーボード         :P5KSE
■CPU              :C2D E6850
■メモリ               :1GBx2
■グラフィックカード.     :8800GTS
■グラフィックドライバー :258.96
■HDD / SSD       :200G HDD
■電源(容量)         :650W
■RO表示サイズ.     :1024*768
■回線環境           :フレッツ光NEXT
■セキュリティソフト.     :ウィルスバスター2010
■特記事項           :Ragexe.exeに特に設定なし
                 TAF1




99 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/03(火) 10:48 ID:xUWZwcYX0
>>92
AVGは知らないし、終了が引っ掛かるのも分からないけど、
MSEに関してはROを除外設定しないと起動に異様に時間が掛かるのは既出。




100 名前:92[sage] 投稿日:12/04/03(火) 15:45 ID:5ezLsFi20
MSEのファイルパスでragnarokフォルダととプロセスでragexe.exeを除外しても変化なし
XP互換や管理者特権付与しても変化なし
nVidiaコンパネから垂直同期と電源管理の設定を元に戻しても変化無し

あとは再インストールとHDDへのインストールくらいだろうか・・




109 名前:92[sage] 投稿日:12/04/04(水) 05:03 ID:flIeWeOi0
IRSTe最初から入ってたんだよな
ちなみに>>92見て察しのいい人は気づくだろうけど新しくドスパラが出したRO推奨PCって奴と同じもん
推奨PC買ったらいらんもんついてましたじゃ話にならんだろうしな・・

今再インストールしてみたが変化なかった
というか初回のパッチの組み上げもかなり時間がかかったような気がする




110 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/04(水) 05:27 ID:BbKUnzSR0
推奨PCなんてどこもそんなもんじゃないの
起動に30秒かかることが問題なのかどうか店側にゃわからんだろうしそのまま出荷するだろ
そもそも動作確認自体やってるかどうか怪しいけど

とりあえずSSDのベンチでも取ってみれば




111 名前:92[sage] 投稿日:12/04/04(水) 06:54 ID:flIeWeOi0
CDMの結果はぐぐって出てくるような奴と大差なかった
HDDにインスコしてみたけど変化なし
IRSTeのアンインストールを試みたけど起動ドライブを制御してるからできない云々

プロセス眺めてたらGameGuardとGameMonの起動が時間かかってる
っていうかXPの方GameMon.desなんて立ち上がってないわ
これのせいじゃないのー?




112 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/04(水) 07:16 ID:aLNvEdLa0
XP(正確には32bit機)はnProでプロセスが隠匿されるよ。
64bit機だと正式対応してないせいか、
ドライバ読め込めないみたいなログがイベントビューアに出てる。




113 名前:(^ー^*)ノ〜さん[sage] 投稿日:12/04/04(水) 07:40 ID:pIxm6bgZ0
X79だけど同様に遅い
ちはやローリングはSS
もうあきらめたらどうだ




いくら古いゲームと新マシンが相性悪いとはいえ、ここまで来ると困りますねえ。
何か策は無いものかしら。
このエントリーをはてなブックマークに追加 mixiチェック

今更このカード・・・だ、だって一度9600GT使ってみたかったんだもん!

Sofmapで2480円+送料
やたら安いのには訳がある。


2160_9600GT_EX 2161_9600GT_EX

http://www.leadtek.co.jp/3d_graphic/winfast_px9600_gtesf_1.htm



GPUクロック 650→720MHz
メモリクロック 900→950MHz(データレート1900MHz)
シェーダクロック 1600→1750MHz

オーバークロックモデルですね。
そしてなにより




ファンが爆音




起動時からファンスピード100%
ドライバ入ってないOSでも100%
ドライバ入れても65%までしか下がらない。

そのぶんアイドルは40度以下とよく冷えるんですが、


これじゃRadeonHD4850と同じじゃないか!(バン


BIOS弄ってファン速度変更しようと思ったけど無理だった。
何しても65%より下がらない。
普通のモデルは2880円だったり3280円だったがコレだけ安いのはそういう事か('A`)



■環境
Windows Vista Business SP2 32bit
ASUS P5K Pro(BIOS1303) P35/ICH9R チップセット
Intel Core2 Quad9550@2.83GHz固定
システムディスク C300(パーティション30GB 30GB 59GB区切) SATA2(3Gbps接続)
Vista メモリ4GB+RAMDISK+IRST9.6
モニタ FlexScan S1910-HR 1280x1024 32bitカラー
グラフィックカードドライバVer 296.10デフォ

システム消費電力 アイドル 98〜100w




ゆめりあ 設定最高
1024×768(XGA) 64725/64424/64701/63978 平均・・・64457
1280×1024(SXGA) 47753/47540/47813/48159 平均・・・47816
システム消費電力 負荷時 142w




CrystalMark2004R
GDI 9121 内訳・・・スコア5270+446+1582+1823
D2D 11657 内訳・・・スコア201+1059+1772+2310+3088+3227
            ・・・Fps2013+1059+354+231+61+32

システム消費電力 Sprite10   133w
システム消費電力 Sprite10000 116w なんで下がった?w




Ragnarok
2162_9600GT_EX
1152×864 フルスクリーン
テクスチャ 最大
スプライト 最大
lightmap ON
fog ON

システム消費電力 108w
fps 60キープ



軽くベンチしましたが、D2Dのスコアはお見事。
Sprite10000でFps30なんてRadeonHDで改造dll入れた時以来です。
無改造で★がヌルヌル動くのは圧巻ですね!

ROは・・・フルスクリーンだとめっちゃヌルヌルですね。
装備欄ひらいてオーラ複数居てもfpsが全く落ちません。
RadeonHDだとどんなに頑張ってもこの辺りでfps落ちます。/auraすれば概ね問題ないのですが。

ただWindowsモードはすぐfps落ちます。
これはRadeonだGeforceだ以前にクライアントがunkなせいでしょう(´・ω・`)





■感想
2D性能は超満足(o´∀`)
XP+7600GSを思い出すなぁ。

消費電力と3DはHD7750に軍配。
流石に時代が違うので仕方ない。

このオリジナルファンは速度調整効かない為完全にハズレ。
常時65%なので\シューーーーー/って音がします。
PCの側面パネル閉じないと耳障りですね・・・露天放置とか絶対無理ですw
このエントリーをはてなブックマークに追加 mixiチェック

3
・特定ベンチでRadeonHD7970に迫る

・絶対パフォーマンスは1レンジ下というかHD7950並み

・実消費電力はHD7970を下回りHD7950並み

・1.5倍以上なのはワットパフォーマンスであり、前世代ハイエンドとの実パフォーマンス差は大きくない
(AMDも良く使うやり方)

・GTX580とのパフォーマンス差があまり無く、前世代カードを処分価格にする必要が無いため550ドル台にしているのではないか。
実際、価格改定したにも関わらずGTX580は高止まりしている。
このエントリーをはてなブックマークに追加 mixiチェック


「なかなか良いスコア出てますね」(3/3) ---某ショップ店員談
http://www.gdm.or.jp/voices_html/201203/03b.html


エルミタでスコア提示するのって始めてかも?
コレでTDP130wか…胸熱だな。

確かGTX570のTDPて、実測300w級のGTX580よりチョイ低程度の記憶だからワッパ2倍以上?
競合でいうとHD5970(TDP294w)クラスだったな。

TDP130w信じるのかって言われそうだけど、上位も下位もほぼ公証通りなんで信じるに値します。
お値段2万円以下なら1枚欲しいw

そいやHD7770とHD7850の隙間空きすぎだね('ω')
SP800〜900台のカード作る気ないですか?w
このエントリーをはてなブックマークに追加 mixiチェック

RadeonHD7750環境でOS起動時毎回出る。
どうなってんだろなwww

・BIOS画面は問題なく映る
・Win7・・・「Windowsを起動しています」を抜けるとブルースクリーンコード116
・Win7・・・セーフモードだと起動するが、ドライバのアンインストールが出来ない。
・WinXP・・・起動するとディスプレイドライバが応答していません・・・から操作に復帰出来る。

2146_XP_RadeonHD7750



現在の構成

Intel Core2 Quad9550
ASUS P5K Pro
玄人志向 RadeonHD7750 リファレンス ※付属ドライバが問題っぽい
UMAX DDR2 2GB×4スロット 合計8GB
Pulsar DCDDR2-4GB-800 D48002GP0-73BCJ1



参考文献

Windows7 64 atikmpag.sys が原因のブルースクリーン (BSOD)
http://blog.plastik.jp/archives/542

RADEON HD5450 のブルースクリーンがやっと直ったっぽい
http://fernweh.jp/b/radeonhd5450/



MEMTEST86+等でエラーは一切出ない。

4枚挿しで起動 → ブルースクリーン エラーコード116 atikmpag.sys
2枚挿しで起動 → ブルースクリーン エラーコード116 atikmpag.sys
1枚挿しで起動 → ブルースクリーン エラーコード116 atikmpag.sys

だめだ、先に進まない。
メモリ相性かどうかわからんなこれ・・・違う手法とってみよう。



・Windows7をセーフモードで起動
・デバイスマネージャーからディスプレイアダプター→Radeon HD 7700 Seriesを削除(多分無効でも良いと思う)でリブートしたら起動した

2147_Win7_RadeonHD7750

・玄人志向RadeonHD7750付属CDドライバからアンインストールマネージャを起動し無事削除完了。

で、ここでWindows\System32\drivers見たんだが
atimpag.sysとか残骸一杯残ってるのね。
ドライバスイーパとか今や地雷となってるソフトがしてることはこれらの削除か?
うーん・・・困ったねぇ。いじらんでおこう。



そういえば「Catalyst 12.2 Pre-Certified Driver」 なるものがリリースされてたな。
入れてみよう。

おお、普通に起動した。
atimpag.sysも2012/2/1→2012/2/15に更新されてたわ。
夜勤明けなのにどっと疲れたよ・・・パトラッシュ・・・w
このエントリーをはてなブックマークに追加 mixiチェック

↑このページのトップヘ